Configuration


Topic Replies Activity
ZHA Zigbee Tested Devices...Please add your device results 1060 July 21, 2019
Monitor ZigBee ZHA Device RSSI 3 July 21, 2019
Ifan03 with tasmota to ha 2 July 21, 2019
Hide devices linked to user 1 July 21, 2019
Query currently playing media URI 1 July 21, 2019
TSL2561 + Rasberry and HA: is it possible? 4 July 21, 2019
Netatmo - Imperial instead of Metric returns 5 July 21, 2019
Light accumulation for xiaomi flower sensor 15 July 21, 2019
ZHA and Conbee II 24 July 21, 2019
Light Group - entity IDs - where'd they go? 1 July 21, 2019
ZHA failing to start (regression?) 7 July 21, 2019
Can’t get HA running on Mojave 3 July 21, 2019
Zigbee2MQTT + hass.io: not able to delete deleted devices in hass.io 5 July 21, 2019
Help with MQTT + Moquitto + Z-Way-Server 4 July 21, 2019
"Home" location when using two instances of HASS.io in two different locations 1 July 21, 2019
127.0.0.1 login failed 6 July 21, 2019
Forwarding ZWave output to a separate HA instance 25 July 21, 2019
How do i make a sensors vaule_template display as an integral number 5 July 21, 2019
Unable to configure Plex 7 July 21, 2019
Problem getting Duckdns working with Asus router 7 July 21, 2019
How to use physical bluetooth button to activate home assistant stuff? 4 July 21, 2019
Change in Honeywell Thermostat Display - Time in cooling mode not shown 8 July 21, 2019
Automating thermostat min temp and max temp for UI 1 July 21, 2019
EE Smart Hub - device tracking 1 July 21, 2019
[solved] Mqtt over internet? aka: "How to set up cloudMQTT bridge with Hassio mosquitto broker" 33 July 21, 2019
Using one switch device to trigger another via MQTT revisited 5 July 21, 2019
Dynamic Alarm Notification Message Based on Sensor? 4 July 19, 2019
New devices discovered reminder 5 July 21, 2019
Last.FM sensor not working 4 July 21, 2019
New Google Wifi / Sonoff Issue 4 July 21, 2019