Hass.io


Hass IO in a Virtual Machine ( 2 ) (26)
No response from serial port within addon (1)
Community Hass.io Add-on: UniFi Controller ( 2 3 4 5 6 7 8 9 ) (174)
Problem ipv6/ ipv4 German ISP Unitymedia (15)
MQTT messages not updating HassIO switch state (12)
Setting a Static IP on Hassio (HassOS) (12)
Templates in command line sensor + Octopus Energy API (18)
Hassio external hd (1)
[FIXED] Ffmpeg camera works in macbook, doesn't work in hass.io (8)
Community Hass.io Add-on: Grafana ( 2 3 4 ) (78)
"Failed to establish a new connection" for several components (3)
Wemo dimmer showing up as switch instead of light (2)
Hass.io under Ubuntu 18.04 failure (3)
How to start hass.io after stopping without SSH before? (3)
Docker image DNS resolv.conf problem (2)
NGINX Subdomains in the Hassio addon (6)
[xiaomi_gateway] Unknown gateway (11)
Xiaomi Aqara (Gateway) on Hass.io with both WiFi and LAN active (1)
[Solved] No more web access at HA after a restart of HA! (9)
Asus Tinker Board Support for hass.io? ( 2 ) (35)
Deconz is not connecting properly to Hass.io - Lights visible but "Unavailable" (8)
Google Home assistant entities (5)
Template Sensors not updating unless restart. HA v87.1 (7)
Duplicate addon, backup, share, ssl folders (1)
Help - system crash (4)
Community Hass.io Add-on: Node-RED ( 18 19 20 21 22 23 24 25 26 27 28 29 ) (574)
Hass.io Add-on: room-assistant (8)
Motion Sensors Recommendation ( 2 3 ) (40)
Raspberry Pi 3 B+ installed hass.io and it's REALLY slow (5)
Issues with Samba not working on Hassio (3)