Home Assistant Community

Installation   All-In-One Installer


Topic Replies Created
About the All-In-One Installer category 1 October 5, 2016
Howto: Postgresql on Raspberry Pi All-In-One Installer 25 October 28, 2016
How can I make the rise and fall buttons of the Cover component always available? 2 December 26, 2018
Problemas con la contraseña 1 October 22, 2018
Hassio stopped work 3 September 26, 2018
404 after update to latest version 5 February 13, 2018
Renew Let's Encrypt certificate 11 February 15, 2017
Migrate from RPI3 to NUC 5 March 19, 2018
Can assess thru my laptop but not phone 8 November 6, 2017
AiO script & Python 3.6 12 November 7, 2017
How to check AiO Raspberry Pi Install 5 November 28, 2017
How do I know my AIO install/build was successful? 2 November 28, 2017
RaspberryPi All-In-One OZWP fail 1 October 23, 2017
Mosquitto not installed by MQTT - raspbian stretch 10 September 13, 2017
Mosquito is include or not in All in one installer? 3 November 22, 2017
Cannot open Control Panel (ozwcp) Cannot find a path to the configuration files 21 February 10, 2017
The All-In-One Installer is deprecated 3 November 8, 2017
Letsencrypt update requires SUDO password? 4 October 29, 2017
OSX Recent Install anyone (October 2017) 4 October 26, 2017
HA via command help 2 October 22, 2017
Upgrade OK but still shows old version [SOLVED] 5 October 13, 2017
AiO script tries to use python3.4 while the RPi has python3.5 8 October 9, 2017
Hass AIO installer default http password? [Solved] 12 October 11, 2017
Can I upgrade to .55, or do I need to rebuild my Pi? 3 October 9, 2017
AIO Install Error 4 October 5, 2017
Once Installer Finished, keep getting connection refused 8 December 12, 2016
AIO now using python 3.5 breaks components set to 3.4 6 September 23, 2017
Hass.io + tellstick net 1 September 23, 2017
HomeAssistant AIO HDMI CEC error (clean install) 5 September 19, 2017
All in one on a Rapsberry PI 3 fails 12 March 12, 2017