Error after updating

I’m receiving the following error after the latest update.

Any ideas?

Thanks

You have bug report
here

Excellent thanks.