HA Container - Prerequisite libseccomp library

Hello ,

I am currenty installing a Debian 11 + Docker in order then to use HA Container based on the HA doc … Generic x86-64 - Home Assistant

In this doc , it is written

 Prerequisites

This guide assumes that you already have an operating system setup and a container runtime installed (like Docker).

If you are using Docker then you need to be on at least version 19.03.9, ideally an even higher version, and libseccomp 2.4.2 or newer.

I cannot found how to install this libseccomp library as it is missing in debian 11.

Please advice ?
Thank you