Pushbullet not working after update 0.47

Hello,

After update to 0.47 my pushbullet stopped working. It was working fine before the update and I have made no changes on the config after update. See error below:

2017-06-18 12:18:37 ERROR (MainThread) [homeassistant.components.notify] Error setting up platform pushbullet
Traceback (most recent call last):
  File "/srv/homeassistant/lib/python3.4/site-packages/homeassistant/components/notify/__init__.py", line 101, in async_setup_platform
    platform.get_service, hass, p_config, discovery_info)
  File "/usr/lib/python3.4/asyncio/futures.py", line 388, in __iter__
    yield self  # This tells Task to wait for completion.
  File "/usr/lib/python3.4/asyncio/tasks.py", line 286, in _wakeup
    value = future.result()
  File "/usr/lib/python3.4/asyncio/futures.py", line 277, in result
    raise self._exception
  File "/usr/lib/python3.4/concurrent/futures/thread.py", line 54, in run
    result = self.fn(*self.args, **self.kwargs)
  File "/srv/homeassistant/lib/python3.4/site-packages/homeassistant/components/notify/pushbullet.py", line 31, in get_service
    from pushbullet import PushBullet
  File "/home/homeassistant/.homeassistant/deps/pushbullet/__init__.py", line 4, in <module>
    from .listener import Listener
  File "/home/homeassistant/.homeassistant/deps/pushbullet/listener.py", line 9, in <module>
    import websocket
  File "/home/homeassistant/.homeassistant/deps/websocket/__init__.py", line 23, in <module>
    from ._app import WebSocketApp
  File "/home/homeassistant/.homeassistant/deps/websocket/_app.py", line 37, in <module>
    import _logging
ImportError: No module named '_logging'

Same error here

It is working again with 0.47.1 update