Silabs-multiprotocol

can silabs-multiprotocol be install on ha core (2023.6.3)?

1 Like

In theory, I think it would work but I tried yesterday for some hours but couldn’t get everything running.

i switched to the ha os for rpi3. everything works. thnx for input

1 Like

Yep, same here, just running a pi4 and I’m not looking back.