Wifi and Zigbee devices unavailable while internet was down

Just dont run both ha-installs at the same time … Unless you Re-Name 1 of them, cant have 2 “homeassistant” Host-Names in same network

Oh of course. thanks

Just thought I give an update. The move went very well. Seems stable for now. Only issue I experienced with VMware player is when you click on VWmare window the keyboard and mouse refuses to move back to the host windows.

After googling I could not get a solution. What worked is locking the host PC and unlocking it.

left side " ctrl + alt " and the cursor is “released”

Good to hear it went smooth :+1:

Good you got your issue solved!

Now, before you go… please take the time to mark the solution as the answer, you do that by selecting the three dots under the post:

image

Then select the check box:

image
By doing so this can be useful to other users as well and prevents that someone else steps in and still tries to help you.

@boheme61
oh Dam, lol thanks

@Nick4
Dont see a closed tick option. Must be missing something.

Still not available?

Yup see it now. Done thanks

1 Like