Community Hass.io Add-on: Google Assistant Webserver (broadcast messages without interrupting music)

Tags: #<Tag:0x00007f77fef390a8>

I also have this issue but I don’t have the option to disable this in my router settings.
Is there any other workaround?