Deconz doesnt recognize ConbeeII-stick anymore

Some days ago my ZigBee network just died.
I did not change anything, it just stopped working

Setup:
Raspberry Pi 3B
ConbeeII
Aeotec Z-stick
Core version: core-2021.1.5, havent taken the time to update in quite a while
Supervisor: supervisor-2021.09.0
Deconz: 6.10.0, started with an older version. Tried if updating would help the problem

After I checked what the problem could be I stumbled on this message in the deconz addon config-page.

I have tried several restarts with different setups of my two sticks
Conbee-stick+extension and zwavestick
Conbee-stick+extension
Only the conbee stick

I am getting the same results

Ive asked the question in som facebook groups and was told to put in three different commands, se link below. I dont see anything weird there, but I am not sure.

I have also put the conbee-stick in my computer and run the deconz app. Nodes show up so the stick seems to work.

What I have NOT done is to remove the deconz addon and integration. Could that be an option to try?

Similar issue with the Conbee (1). Did you get this resolved?