Entities disabled by default

I started with Zigbee2mqtt. Broker and Z2M are running on Proxmox. Devices that I insert on Z2M’s webpage show up nicely in HA.
But… of the devices all entities are disabled/hidden. So I have to turn those on one by one before they are visible. I’ve searched around but can’t find how to have all entities visible by default. Any ideas?

My Z2M configuration.yaml: