No more color bulb in scenes

Hello, I just noticed that in my Scenes, I see the bulb in white/grey instead of color. A bug of the 2024.2 ? or do I missed a new settings ? Thanks for your help

It’s not a card, it’s on the page Settings → Automation and scenes → tab: Scenes

No one with the same problem ?