Permanently disable "Automatically close connection"?

Hi there,

there seems to be a new feature named “Automatically close connection”. I can toggle this under my user settings. However - i would like to turn it off permanently and only activate it when needed.
But every time i restart/login it’s enabled by default.

Is there any setting to do this?

1 Like

Especially s it does not seem to be preventing the Client exceeded max pending messages error that it was supposed to have solved.

Hi! I’ve a same problem. Did you find a solution for that?

Still no solution to this I see. What a pain in the ass!

1 Like