Smart bulb working with dumb wall switch

I have zigbee bulbs connect to conbee II stick and wifi bulbs flashed tasmota. For the zigbee bulbs I can use dumb wall switch to turn it on even it is turned off from HA. However the same doesn’t work for the tasmota wifi bulb. Is there any config setting to enable it or it is not possible?

Not sure if this works with a bulb but…

1 Like