Zen71 parameter settings for smart bulb mode

I’m trying to set up smart bulb mode on a Zen71 and I’m having trouble.

I know it involves parameter 11 and 13.

I think 11 should be set to 2, probably incorrect.

I’m pretty sure 13 stays at 0.

Any ideas?