Configuration   Zigbee


Topic Replies Activity
About the Zigbee category 1 February 19, 2019
ZHA Devices Unavailable 5 May 27, 2020
ZHA Zigbee Tested Devices...Please add your device results 1513 May 27, 2020
ZHA identify event additional data (click_type) for automation 8 May 27, 2020
ZHA no Battery level with new Aqara devices 6 May 27, 2020
How to raise an alert when a zigbee error message is received? 3 May 27, 2020
"Zzh!" (short for "Zig-a-zig-ah!") open-source hardware licensed Zigbee USB-stick based on TI CC2652R 8 May 27, 2020
Can't get DECONZ addon to start after crash and reinstall 4 May 27, 2020
deCONZ - Official thread 1663 May 26, 2020
ZHA installation problems w/ Nortek HUSBZB-1 6 May 26, 2020
ZHA integration "Add Devices" search does not find devices 2 May 26, 2020
ZHA With Digi XStick 7 May 26, 2020
Can't controll Hampton Bay Zigbee fan controller (getting "Message Send Failure") 1 May 25, 2020
Xiaomi Aqara Motion Sensor not being detected by ZHA 3 May 25, 2020
HA in Hyper-V - Deconz Conbee Can't Find API 10 May 25, 2020
Directions for newcomer on XBEE S1 needed 1 May 24, 2020
Set Aqara Smart Plug Power Memory State? 4 May 24, 2020
"usb_path" deprecated; How to specify, then? 12 May 23, 2020
Zigbee2Mqtt device unavailable after HA restart 18 May 22, 2020
Supported Light Effects for LEDVANCE bulbs 18 May 22, 2020
Switch Tuya Zigbee No Neutral Wire - models X711 X712 X713 1 May 22, 2020
Xiaomi Smart Plug/Lumi.Plug - not getting total consumption value 4 May 21, 2020
Please help with Conbee II and Synology NAS 26 May 20, 2020
Danalock v3 Zigbee sending "lock" status to HA even if lock cannot be completed 1 May 20, 2020
Trying to figure out the xiaomi aqara cube 18 May 19, 2020
Deconz/Phoscon Sengled Bulbs Won't Reconnect 2 May 19, 2020
Deleted Tradfri bulb, can't re-add 3 May 18, 2020
Paring tradfri remote with zha / elelabs zigbee shield 7 May 18, 2020
ZHA and Conbee II integration error 1 May 18, 2020
Using ESP8266 and CC2530 on Zigbee2MQTT? 3 May 18, 2020