Configuration


Frontend Please use this category for all frontend-related topics. From <a href="https://www.home-assistant.io/lovelace/">Lovelace</a> to your own modifications. Z-Wave This section is dedicated to all topics around <a href="http://www.z-wave.com/">Z-Wave</a>.
Home Assistant Resources [Configuration] (14)
About the Configuration category [Configuration] (1)
MQTT Thermostat is not showing on Google assistant [Configuration] (10)
Passing variables to a script from an automation action, stumped [Configuration] (8)
General shout out to the entire HA community [Configuration] (1)
Lovelace - sensor card, does it work? [Frontend] (20)
Mosquitto working but won't load devices ( 2 3 4 ) [Configuration] (77)
MQTT reconnect loop [Configuration] (1)
Send Multiple command with Broadlink Rm Pro [Configuration] (11)
Calling ifttt service [Configuration] (2)
Aeotech Z-Stick seems to be installed correctly but can't add devices [Z-Wave] (14)
868 MHz transceiver (alternative to broadlink)? [Configuration] (5)
Using a binary_sensor as a read only switch [Configuration] (4)
Nest Thermostat Configuration Issue [Configuration] (8)
MQTT - How to remove retained messages? ( 2 ) [Configuration] (31)
How to rename Z-Wave nodes the official way? [Configuration] (10)
Powered Zwave Devices Marked as Dead ( 2 3 4 ) [Z-Wave] (78)
Linear NGDZ00-4 Garage Door ( 34 35 36 37 38 39 40 41 42 43 44 45 ) [Z-Wave] (887)
Missing input_booleans [Configuration] (7)
Sense Component Broken in .82 [Configuration] (13)
Simple automatic schedule for each device [Configuration] (12)
Garage door with sonoff & tasmota [Configuration] (7)
Remote component start up has become unreliable [Configuration] (11)
Rheem Hotwater heater, econet? ( 2 3 4 5 6 7 ) [Configuration] (120)
Why do some scripts have a toggle switch rather than "EXECUTE" text? [Frontend] (2)
One click, more actions [Configuration] (5)
Efergy Switch in HASS ( 2 3 ) [Configuration] (57)
Camera Snapshot and send it by email [Configuration] (10)
My Answer to GPS Tracking [Configuration] (9)
Not reading all values from DLink W215 switch [Configuration] (1)