Configuration


Yamaha v773 recognized as light in google home [Configuration] (1)
Onvif camera is not working [Configuration] (1)
Xiaomi MI Robot 2 Roborock no entity_id [Configuration] (3)
Node Red - Xiaomi Devices [Configuration] (15)
Plant component not shown after 0.84 update [Configuration] (3)
Automation config error [Configuration] (16)
Slow reactions to external mosquitto broker for both publish and subscribe [Configuration] (1)
IFTTT, webhook, and webhook_id [Configuration] (5)
Netdisco error during update [Configuration] (1)
Restful binary sensor with arduino mega [Configuration] (3)
Plant component not shown [Configuration] (6)
.76.1: z-wave node rename is gone, is there functionality to replace it? [Configuration] (20)
NSW Rural Fire Service Incidents [Configuration] (10)
0.84.2 - Can't set Lovelace to default in yaml mode [Frontend] (5)
Thermostat Card smaller temperature increments [Frontend] (1)
Delay / pause the startup of home assistant / pauses in the interpretation of configuration.yaml [Configuration] (1)
Change device_class of a Xiaomi open close sensor [Configuration] (1)
Z-wave temperature sensors to ecobee thru HA [Z-Wave] (1)
No attribute "is_admin" after upgrade [Configuration] (1)
0.84.2 lovelace issue (language of sensor's state) [Frontend] (5)
Zwave S2 protocol [Z-Wave] (4)
Problem with the Yeelight API - Window [Configuration] (1)
Yeelight unavailable at times after .54 release ( 2 3 4 ) [Configuration] (60)
0.84.2 script doesn't execute completely? anything wrong? [Configuration] (10)
Chromecast audio discovery problem [Configuration] (2)
MagicLight not working properly [Configuration] (9)
How to get IFTTT working with new auth [Frontend] (18)
TCP commands for Ethernet relay [Configuration] (14)
Hassbian - GET_LUTRON_CERT.PY not working [Configuration] (8)
Add delay for checking trigger, after trigger has been triggered [Configuration] (3)