Home Assistant Community

Configuration


Topic Replies Created
MQTT Json/Template - need ON command to also include brightness 1 April 21, 2019
Stream Component: Confirmed Cameras and Configurations 404 March 21, 2019
Stream component with google home hub help 3 April 21, 2019
Script Help to use with alexa 18 December 23, 2017
Switchbot keeps disconnecting 1 April 21, 2019
State_image mdi icon lovelace 20 January 21, 2019
Delete old backups shell command error 68 September 17, 2018
Automating Garage 4 April 20, 2019
History-graph shows old unit of measurement 4 April 20, 2019
RESTful API with Home Assistant Cloud 3 April 16, 2019
Messed up Plex configuration, now I can't figure out how to start over 5 April 20, 2019
Automation help with setting an input_number 3 April 21, 2019
Anyone know why I am spitting out these errors? (ZHA componant?) 9 April 18, 2019
087.0 Smartthings config problem 11 February 8, 2019
Efergy Switch in HASS 70 December 1, 2016
Xiaomi Roborock vacuum as fan in HomeKit 5 April 3, 2019
Lost all zwave battery powered devices 2 April 20, 2019
Heating AND cooling with Generic Thermostat? 3 April 21, 2019
Same device multiple times in known_devices 6 April 14, 2019
Is there any way to connect Firebase to Hassbian 16 January 22, 2019
Yeelights gone after the 91.1 6 April 9, 2019
ZHA Configuration With Digi XBee Series 2C (S2C) Modules 7 April 17, 2019
Confused with api_password deprecation 9 March 31, 2019
MQTT device not pulling in data - "Socket error on client sonoff_pow2_01, disconnecting" 8 January 5, 2019
Danalock V3 - is the z-wave version worth it or should we just homekit? 4 April 21, 2019
iCloud Calendar integration 2 April 20, 2019
I’ve messed up my Lovelace Config - please help 6 April 20, 2019
Omink inverter in Home assistant 5 February 28, 2019
Espeasy and rain sensor state via mqtt 1 April 21, 2019
JSON sensor (I think.. is what I want?) to setup a graph in HA 2 April 21, 2019